1. Главная
  2. Каталог
  3. Серверы
  4. КОМСЕТ-СЕРВИС
  5. Модуль MGLAN (РТР, NTP, SNTP сервер) 1 интерфейс Gigabit RJ45/SFP
Позиция единого реестра российской радиоэлектронной продукции (ПП РФ №878). Производитель: ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "КОМСЕТ-СЕРВИС". Решение действует до: 2027-03-28. Запись в реестре: https://gisp.gov.ru/pp719v2/app/763948/product/28463382/writeout/zip_sd
Арт.: 
Экономия 0%
Нашли дешевле?
Укажите количество
− +
Сумма:
КП и спецификация под ТЗ Пришлём КП, спецификацию и реестровые данные позиции. Понадобятся организация и рабочая почта.
Узнать о поступлении
Этот товар находится в Реестре Минпромторга. Его поставки осуществляются по № 44-ФЗ и 223-ФЗ. Добавьте товар в ТЗ для тендера в 1 клик, если его характеристики подходят для вашего IT-решения. Или получите предварительную консультацию эксперта по госзакупкам из IT-реестра.
Статус в реестре
В реестре Минпромторга
Номер реестровой записи
10237793
Срок действия реестровой записи
2027-03-28
Код по ОКПД 2
26.51.20.120
Код по ТН ВЭД
8526 91

Модуль предназначен для приёма запросов от клиентов и формирования пакета с точным текущим временем согласно протоколам: • Precision Time Protocol V2 (IEEE Std 1588-2008); • Network Time Protocol (RFC 1119, RFC 1305, RFC 5905); • Simple Network Time Protocol (RFC 1769, RFC 2030); • ESMC (SSM) (ITU-T G.8264). Модуль расширения применяется для сервера синхронизации времени ССВ-1Г.

Технические характеристики

Габаритные размеры105×50×17
Позвоните нам!
Личный кабинет
Вам будет доступна история заказов, управление рассылками, свои цены и скидки для постоянных клиентов и прочее.
Ваш логин
Ваш пароль
Время работы: будни, 10:00-18:00